antispamsniper.com Forum Index antispamsniper.com
The reliable anti-spam protection
 
 FAQFAQ   SearchSearch     ProfileProfile   Log inLog in   RegisterRegister 

Search found 5 matches
antispamsniper.com Forum Index
Author Message
  Topic: no toolbar!
quidditch

Replies: 6
Views: 29013

PostForum: AntispamSniper for TheBat!   Posted: Sun Nov 15, 2015 3:50 pm   Subject: Re: NoToolbar on The Bat! v7.0
I have version 3.3x installed and a 'dummy' Toolbar has been created (after I was asked to reboot The Bat!). However, when I select the AntiSpamSniper option with a right-click nothing appears in the ...
  Topic: no toolbar!
quidditch

Replies: 6
Views: 29013

PostForum: AntispamSniper for TheBat!   Posted: Sun Nov 15, 2015 10:31 am   Subject: NoToolbar on The Bat! v7.0
I have tried re-installing AntiSpam 3.2.2.1 to TB 7.0x several times and can't get the full toolbar to show.

I am running 64bit Windows 10 and have tried to create a Customised AntiSpamsniper toolb ...
  Topic: Problems setting menu in The Bat! v7.0.0.56 (64bit)
quidditch

Replies: 3
Views: 6989

PostForum: AntispamSniper for TheBat!   Posted: Sun Nov 01, 2015 8:11 pm   Subject: Problems setting menu in The Bat! v7.0.0.56 (64bit)
The guide above applies only to older version Pro of the plug-in 3.2.7.5. Probably your are using a free version that doesn't support toolbar.

I have the latest 64bit installed and it should be the ...
  Topic: Problems setting menu in The Bat! v7.0.0.56 (64bit)
quidditch

Replies: 3
Views: 6989

PostForum: AntispamSniper for TheBat!   Posted: Sat Oct 17, 2015 3:18 pm   Subject: RE: Problems setting menu in The Bat! v7.0.0.56 (64bit)
Further attempts to set an AntispamViper menu have proced some clues.

1. Creating a New Menu item called AntispamViper appears to work BUT it seems that it doesn't register with The Bat! because th ...
  Topic: Problems setting menu in The Bat! v7.0.0.56 (64bit)
quidditch

Replies: 3
Views: 6989

PostForum: AntispamSniper for TheBat!   Posted: Sat Oct 17, 2015 8:26 am   Subject: Problems setting menu in The Bat! v7.0.0.56 (64bit)
I am experiencing problems setting the menu with TB v 7.0.0.56 64bit and running under Windows 10.

I am following the guidelines given at http://antispamsniper.com/forum/viewtopic.php?t=491&si ...
 
Page 1 of 1
All times are GMT
Jump to:  


Powered by phpBB © 2001, 2005 phpBB Group