antispamsniper.com Forum Index antispamsniper.com
The reliable anti-spam protection
 
 FAQFAQ   SearchSearch     ProfileProfile   Log inLog in   RegisterRegister 

the Bat! 7.0 hanging with anti Spam 3.3.2.1

 
Post new topic   Reply to topic    antispamsniper.com Forum Index -> AntispamSniper for TheBat!
View previous topic :: View next topic  
Author Message
cschaer



Joined: 16 Dec 2015
Posts: 1

PostPosted: Wed Dec 16, 2015 2:37 pm    Post subject: the Bat! 7.0 hanging with anti Spam 3.3.2.1 Reply with quote

Hi folks,

i have with my "the Bat" and the Anti Spam Sniper a big Problem.
my the Bat hanging alway's an load with the new Spam Plugin no more eMails.

Only if im delete the anti spam Plugin from the alloed Plugins run the Bat again.

Have you hear somethings right now ?

I hope you can Help me.

PS: Sorry about my bad English im speak normaly not English.

Christian Schaer
_________________
Christian Schaer
the Bat! 7.0
Snti Spam Sniper 3.3.2.1
Back to top
View user's profile Send private message
Alexmouse



Joined: 03 Dec 2013
Posts: 2

PostPosted: Sat Feb 27, 2016 8:33 am    Post subject: AntispamSniper locking up The Bat Reply with quote

I've used The Bat and AntispamSniper for some years, version 3.3.2.5

I've recently migrated computer, and am using 64 bit The Bat.
I transferred AntispamSniper too and it worked fine for a period. Now if I enable AntispamSniper mailchecks fail to complete and The Bat has hung up. With AntispamSniper everything works fine, but no spam filtering.

I would appreciate some assistance, thanks.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    antispamsniper.com Forum Index -> AntispamSniper for TheBat! All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group