antispamsniper.com Forum Index antispamsniper.com
The reliable anti-spam protection
 
 FAQFAQ   SearchSearch     ProfileProfile   Log inLog in   RegisterRegister 

Voyager

 
Post new topic   Reply to topic    antispamsniper.com Forum Index -> AntispamSniper for TheBat!
View previous topic :: View next topic  
Author Message
beaver



Joined: 16 Jan 2014
Posts: 2

PostPosted: Thu Jan 16, 2014 1:29 pm    Post subject: Voyager Reply with quote

Hello,

after upgrading Voyager 5.x to 6.2.2 Antispamsniper doesn't works. It moves no spam automatically. The only thing that works is to mark spam manually - then the spam mails were moved to the spam folder.

In the options menu it sasy that the plugin is ok and I have reinstalled Antispamsniper a few times but it still recognizes nothing automatically.

Best regards....

beaver
Back to top
View user's profile Send private message
vetaltm
Author


Joined: 05 Feb 2006
Posts: 651

PostPosted: Sat Jan 18, 2014 8:41 pm    Post subject: Reply with quote

This is a bug in current version of Voyager. It is already reported to Ritlabs, so please wait for a new build of Voyager with a fix.
Back to top
View user's profile Send private message Send e-mail
beaver



Joined: 16 Jan 2014
Posts: 2

PostPosted: Sun Jan 19, 2014 1:48 am    Post subject: Reply with quote

Ok. Thank you for this information.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    antispamsniper.com Forum Index -> AntispamSniper for TheBat! All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group