Список форумов antispamsniper.com/ru antispamsniper.com/ru
Индивидуальные средства защиты от спама
 
 FAQFAQ   ПоискПоиск     ПрофильПрофиль   ВходВход   РегистрацияРегистрация 

The bat 6.8 x64 Не работает

 
Начать новую тему   Ответить на тему    Список форумов antispamsniper.com/ru -> AntispamSniper для The Bat!
Предыдущая тема :: Следующая тема  
Автор Сообщение
grafstroganov



Зарегистрирован: 13.08.2010
Сообщения: 4
Откуда: Тамбов

СообщениеДобавлено: Пн Апр 20, 2015 10:31 pm    Заголовок сообщения: The bat 6.8 x64 Не работает Ответить с цитатой

The bat 6.8 x64Не работает с последней версией antispamsniper, не может инициализировать модуль!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить сообщения электронной почты Посетить сайт автора
admin
Автор


Зарегистрирован: 10.02.2006
Сообщения: 767

СообщениеДобавлено: Вт Апр 21, 2015 12:25 am    Заголовок сообщения: Ответить с цитатой

Для 64-битного TheBat подходит только 64-битная версия плагина:
http://antispamsniper.com/dl1/3.0/sniper-mui-3.3.1.7_x64.exe
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить сообщения электронной почты
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов antispamsniper.com/ru -> AntispamSniper для The Bat! Часовой пояс: GMT +3:00
Страница 1 из 1

 
Перейти:  
Ты не можешь начинать темы
Ты не можешь отвечать на сообщения
Ты не можешь редактировать свои сообщения
Ты не можешь удалять свои сообщения
Ты не можешь голосовать в опросах


Powered by phpBB © 2001, 2005 phpBB Group