Список форумов antispamsniper.com/ru antispamsniper.com/ru
Индивидуальные средства защиты от спама
 
 FAQFAQ   ПоискПоиск     ПрофильПрофиль   ВходВход   РегистрацияРегистрация 

Проблема с Version 7.0.0.56 (64-bit)

 
Начать новую тему   Ответить на тему    Список форумов antispamsniper.com/ru -> AntispamSniper для The Bat!
Предыдущая тема :: Следующая тема  
Автор Сообщение
Pferd



Зарегистрирован: 10.01.2007
Сообщения: 3

СообщениеДобавлено: Чт Окт 15, 2015 12:48 am    Заголовок сообщения: Проблема с Version 7.0.0.56 (64-bit) Ответить с цитатой

Обновил The Bat до Version 7.0.0.56 (64-bit). Снайпер в новой версии не появился. Скачал последний снайпер 3.3.1.9
Теперь The Bat не получает письма. Пишет "Невозможно соединиться с сервером". Если удаляю снайпер - все нормально.
Прошу помочь.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
admin
Автор


Зарегистрирован: 10.02.2006
Сообщения: 776

СообщениеДобавлено: Пт Ноя 06, 2015 4:43 pm    Заголовок сообщения: Ответить с цитатой

Проблема должна устраниться с текущей сборкой 3.3.2.1.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить сообщения электронной почты
Pferd



Зарегистрирован: 10.01.2007
Сообщения: 3

СообщениеДобавлено: Сб Ноя 07, 2015 1:23 pm    Заголовок сообщения: Ответить с цитатой

Теперь The Bat! вообще не запускается - вылетает сразу при старте. При этом я обнаружил, что снайпер 3.3.1.6 работает прекрасно.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов antispamsniper.com/ru -> AntispamSniper для The Bat! Часовой пояс: GMT +3:00
Страница 1 из 1

 
Перейти:  
Ты не можешь начинать темы
Ты не можешь отвечать на сообщения
Ты не можешь редактировать свои сообщения
Ты не можешь удалять свои сообщения
Ты не можешь голосовать в опросах


Powered by phpBB © 2001, 2005 phpBB Group